Page 5 of 6

Re: Webstatus - ala Travian

Posted: 18 Apr 2012, 14:02
by thiadon
... username not found? Hilfe? Det har varit så från början.

Re: Webstatus - ala Travian

Posted: 19 Apr 2012, 15:37
by Zorf
I had the username not found, I solved it by writing zorf instead of Zorf in the link.

Re: Webstatus - ala Travian

Posted: 19 Apr 2012, 20:53
by SunYour
Aha....
test..

Yep, do not use capital letters!! I changed to sunyour.png instead of SunYour.png, and now it works again!

Great Zorf!

EDIT: uuhhh... I mean zorf :)

Re: Webstatus - ala Travian

Posted: 20 Apr 2012, 00:20
by thiadon
Tried, no change.. still user not found.

Re: Webstatus - ala Travian

Posted: 20 Apr 2012, 18:51
by tomtebloss
Fungerar inte längre för mig heller.

Re: Webstatus - ala Travian

Posted: 21 Apr 2012, 00:14
by Kajowi
Kan även här konfirmera att det är första(?) STORA bokstaven, som är den felande länken.

Re: Webstatus - ala Travian

Posted: 21 Apr 2012, 00:19
by Chrille80
Kan även här konfirmera att det är första(?) STORA bokstaven, som är den felande länken.
Samma här.

Re: Webstatus - ala Travian

Posted: 21 Apr 2012, 17:00
by Arias
Tror att det har att göra med att den hämtar gammal data, iostream får fixa det.

Re: Webstatus - ala Travian

Posted: 22 Apr 2012, 10:51
by tomtebloss
Jag har aldrig haft versal i början eller någonstans i mitt nick och har inte ändrat något med länken heller för den delen. Den har fungerat förr. Så det har inte med versal (enbart) att göra.

Re: Webstatus - ala Travian

Posted: 22 Apr 2012, 23:25
by thiadon
Tror att det har att göra med att den hämtar gammal data, iostream får fixa det.
IIIIOOOOSTREEEEAAAAAMMM!!! :(